<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>The Wall Will Fall Partial Relocation | The Wall Will Fall</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://thewallwillfall.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active th{font-weight:400;font-family:"Montserrat",sans-serif;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3{font-weight:400;font-family:"Montserrat",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}.wf-active .site-description, .wf-active .single .site-content .related-content .entry-title{font-weight:400;font-style:normal}.wf-active .featured-content .entry-title, .wf-active .site-content .entry-title, .wf-active .featured-content-secondary .entry-title, .wf-active .comments-area #reply-title, .wf-active .comments-area .comments-title{font-style:normal;font-weight:400}.wf-active .comments-area footer .comment-author{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}.wf-active .single .site-content .entry-title{font-style:normal;font-weight:400}.wf-active .widget-area .widget-title{font-style:normal;font-weight:400}@media only screen and (max-width : 900px){.wf-active .main-small-navigation .menu-toggle{font-style:normal;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thewallwillfall.org&amp;id=74615990&amp;t=1531016391&amp;back=https%3A%2F%2Fthewallwillfall.org%2F2018%2F07%2F06%2Fthe-wall-will-fall-partial-relocation%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//thewallwillfall.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Wall Will Fall &raquo; Feed" href="https://thewallwillfall.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wall Will Fall &raquo; Comments Feed" href="https://thewallwillfall.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wall Will Fall &raquo; The Wall Will Fall Partial Relocation Comments Feed" href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkN1SwyAQhV9I3Kk2euX4LEBWQgssw5JJ+/ZCaK3xB71J9jDnY88Blig0hYwhg59FdLOxgWGJmrxgbx2ev6h7zXwHP2POHpHhgDlKfRSr6tk1JSznPspcHR5HK9GhL7YettjRYC44X2eR8dRFfHy6LqrjVOJ1k7XGSsWEzKJ8vZ29yFPJ9kcjX9O36mvAzUlDLQTKttD8MXy7s62COCvAU6Q5jMD57PA/78KkrXSibfgserBBEo60zJbCRog3J23qoQmVI1NGsza+yR4kdb1cyXSbevZInFsS4Emmuuvy71GX8iUObcVv7z3twThS0lXDq3/ZDQ/D827Y7x4P76ihMP8=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thewallwillfall.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EASTERN GHOUTA: Syrian Voices Raised in Condemnation of White Helmets' href='https://thewallwillfall.org/2018/06/03/eastern-ghouta-syrian-voices-raised-in-condemnation-of-white-helmets/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/" />
<link rel='shortlink' href='https://wp.me/p5351I-2uA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthewallwillfall.org%2F2018%2F07%2F06%2Fthe-wall-will-fall-partial-relocation%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthewallwillfall.org%2F2018%2F07%2F06%2Fthe-wall-will-fall-partial-relocation%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Wall Will Fall Partial Relocation" />
<meta property="og:url" content="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/" />
<meta property="og:description" content="Just a very short note to mention that I will be updating The Wall Will Fall periodically and when I have the time &#8211; all my articles and interviews will be immediately uploaded to my Patreon …" />
<meta property="article:published_time" content="2018-07-06T12:36:40+00:00" />
<meta property="article:modified_time" content="2018-07-06T12:46:56+00:00" />
<meta property="og:site_name" content="The Wall Will Fall" />
<meta property="og:image" content="https://thewallwillfall.files.wordpress.com/2018/07/11.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@VanessaBeeley" />
<meta name="twitter:text:title" content="The Wall Will Fall Partial Relocation" />
<meta name="twitter:image" content="https://thewallwillfall.files.wordpress.com/2018/07/11.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@VanessaBeeley" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://thewallwillfall.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thewallwillfall.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thewallwillfall.org/osd.xml" title="The Wall Will Fall" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Wall Will Fall" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thewallwillfall.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Just a very short note to mention that I will be updating The Wall Will Fall periodically and when I have the time - all my articles and interviews will be immediately uploaded to my Patreon site - https://www.patreon.com/vanessabeeley Thank you so much for following. Photographs in this note were taken in Jebrin Registration Centre in&hellip;" />
	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #3a3a3a;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://thewallwillfall.files.wordpress.com/2016/09/cropped-lady.png');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 321px;
		}
		</style>
	<link rel="amphtml" href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=5351I&#038;cscache=6&#038;csrev=18" />
		</head>

<body class="post-template-default single single-post postid-9584 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://thewallwillfall.org/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://thewallwillfall.org/" title="The Wall Will Fall" rel="home">The Wall Will Fall</a></h1>
					<h2 class="site-description"></h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-8230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8230"><a href="https://thewallwillfall.org/">Home</a></li>
<li id="menu-item-8232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8232"><a href="/about">About</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-9584" class="post-9584 post type-post status-publish format-standard has-post-thumbnail hentry category-palestine category-syria category-yemen tag-palestine tag-syria tag-yemen">
	<header class="entry-header">
		<h1 class="entry-title">The Wall Will Fall Partial Relocation</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://thewallwillfall.org/author/farashah77/">vanessa beeley</a> / <a class="entry-date" href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/">2 days ago <span style="display:none;">July 6, 2018</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="9586" data-permalink="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/img_1445/" data-orig-file="https://thewallwillfall.files.wordpress.com/2018/07/img_1445.jpg?w=601&#038;h=413" data-orig-size="4905,3368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481672576&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1445" data-image-description="" data-medium-file="https://thewallwillfall.files.wordpress.com/2018/07/img_1445.jpg?w=601&#038;h=413?w=300" data-large-file="https://thewallwillfall.files.wordpress.com/2018/07/img_1445.jpg?w=601&#038;h=413?w=700" class="alignnone  wp-image-9586" src="https://thewallwillfall.files.wordpress.com/2018/07/img_1445.jpg?w=601&#038;h=413" alt="IMG_1445" width="601" height="413" srcset="https://thewallwillfall.files.wordpress.com/2018/07/img_1445.jpg?w=601&amp;h=413 601w, https://thewallwillfall.files.wordpress.com/2018/07/img_1445.jpg?w=1202&amp;h=826 1202w, https://thewallwillfall.files.wordpress.com/2018/07/img_1445.jpg?w=150&amp;h=103 150w, https://thewallwillfall.files.wordpress.com/2018/07/img_1445.jpg?w=300&amp;h=206 300w, https://thewallwillfall.files.wordpress.com/2018/07/img_1445.jpg?w=768&amp;h=527 768w, https://thewallwillfall.files.wordpress.com/2018/07/img_1445.jpg?w=1024&amp;h=703 1024w" sizes="(max-width: 601px) 100vw, 601px" /></p>
<p>Just a very short note to mention that I will be updating The Wall Will Fall periodically and when I have the time &#8211; all my articles and interviews will be immediately uploaded to my Patreon site &#8211; https://www.patreon.com/vanessabeeley</p>
<p>Thank you so much for following.</p>
<p>Photographs in this note were taken in Jebrin Registration Centre in December 2016 as civilians were finally escaping almost five years of occupation by a number of extremist militant factions that included the terrorist group, Nusra Front &#8211; all armed, funded and promoted by the West and state-aligned media, as &#8220;freedom fighters&#8221; and &#8220;moderate rebels&#8221;.</p>
<p><img data-attachment-id="9587" data-permalink="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/img_1463-2/" data-orig-file="https://thewallwillfall.files.wordpress.com/2018/07/img_1463.jpg?w=601&#038;h=401" data-orig-size="3318,2212" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481674104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1463" data-image-description="" data-medium-file="https://thewallwillfall.files.wordpress.com/2018/07/img_1463.jpg?w=601&#038;h=401?w=300" data-large-file="https://thewallwillfall.files.wordpress.com/2018/07/img_1463.jpg?w=601&#038;h=401?w=700" class="alignnone  wp-image-9587" src="https://thewallwillfall.files.wordpress.com/2018/07/img_1463.jpg?w=601&#038;h=401" alt="IMG_1463" width="601" height="401" srcset="https://thewallwillfall.files.wordpress.com/2018/07/img_1463.jpg?w=601&amp;h=401 601w, https://thewallwillfall.files.wordpress.com/2018/07/img_1463.jpg?w=1202&amp;h=802 1202w, https://thewallwillfall.files.wordpress.com/2018/07/img_1463.jpg?w=150&amp;h=100 150w, https://thewallwillfall.files.wordpress.com/2018/07/img_1463.jpg?w=300&amp;h=200 300w, https://thewallwillfall.files.wordpress.com/2018/07/img_1463.jpg?w=768&amp;h=512 768w, https://thewallwillfall.files.wordpress.com/2018/07/img_1463.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 601px) 100vw, 601px" /></p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9584" class="share-twitter sd-button share-icon" href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9584" class="share-facebook sd-button share-icon" href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9584" class="share-google-plus-1 sd-button share-icon" href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-9584" class="share-linkedin sd-button share-icon" href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=The%20Wall%20Will%20Fall%20Partial%20Relocation%20https%3A%2F%2Fthewallwillfall.org%2F2018%2F07%2F06%2Fthe-wall-will-fall-partial-relocation%2F" rel="noopener noreferrer" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-9584" class="share-skype sd-button share-icon" href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/?share=skype" rel="noopener noreferrer" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-74615990-9584-5b4174c73b96c' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=74615990&amp;post_id=9584&amp;origin=thewallwillfall.wordpress.com&amp;obj_id=74615990-9584-5b4174c73b96c' data-name='like-post-frame-74615990-9584-5b4174c73b96c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/">July 6, 2018</a> in <a href="https://thewallwillfall.org/category/palestine/" rel="category tag">Palestine</a>, <a href="https://thewallwillfall.org/category/syria/" rel="category tag">Syria</a>, <a href="https://thewallwillfall.org/category/yemen/" rel="category tag">Yemen</a>. Tags: <a href="https://thewallwillfall.org/tag/palestine/" rel="tag">Palestine</a>, <a href="https://thewallwillfall.org/tag/syria/" rel="tag">Syria</a>, <a href="https://thewallwillfall.org/tag/yemen/" rel="tag">Yemen</a>
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Related posts</h3>
	
		<article id="post-9126" class="post-9126 post type-post status-publish format-standard has-post-thumbnail hentry category-aleppo category-sryia tag-aleppo tag-syria tag-yemen">

						<div class="entry-thumbnail">
				<a href="https://thewallwillfall.org/2017/03/29/syria-vanessa-beeley-speaks-at-the-upr-conference-in-paris-march-25th-2017/"><img width="50" height="50" src="https://thewallwillfall.files.wordpress.com/2017/03/syrian-flags.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://thewallwillfall.files.wordpress.com/2017/03/syrian-flags.jpg?w=50&amp;h=50&amp;crop=1 50w, https://thewallwillfall.files.wordpress.com/2017/03/syrian-flags.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="9154" data-permalink="https://thewallwillfall.org/2017/03/29/syria-vanessa-beeley-speaks-at-the-upr-conference-in-paris-march-25th-2017/syrian-flags/" data-orig-file="https://thewallwillfall.files.wordpress.com/2017/03/syrian-flags.jpg" data-orig-size="610,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="syrian flags" data-image-description="" data-medium-file="https://thewallwillfall.files.wordpress.com/2017/03/syrian-flags.jpg?w=300" data-large-file="https://thewallwillfall.files.wordpress.com/2017/03/syrian-flags.jpg?w=610" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://thewallwillfall.org/2017/03/29/syria-vanessa-beeley-speaks-at-the-upr-conference-in-paris-march-25th-2017/" rel="bookmark">SYRIA: Vanessa Beeley Speaks at the UPR Conference in Paris, March 25th 2017</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-8073" class="post-8073 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-syria tag-dr-shaaban tag-nato tag-president-assad tag-propaganda tag-syria tag-terrorism tag-un tag-us tag-western-media">

						<div class="entry-thumbnail">
				<a href="https://thewallwillfall.org/2016/09/14/western-propaganda-is-paid-for-in-syrian-blood-dr-bouthaina-shaaban-talks-to-vanessa-beeley/"><img width="50" height="50" src="https://thewallwillfall.files.wordpress.com/2016/09/img_0197.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://thewallwillfall.files.wordpress.com/2016/09/img_0197.jpg?w=50&amp;h=50&amp;crop=1 50w, https://thewallwillfall.files.wordpress.com/2016/09/img_0197.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="8074" data-permalink="https://thewallwillfall.org/2016/09/14/western-propaganda-is-paid-for-in-syrian-blood-dr-bouthaina-shaaban-talks-to-vanessa-beeley/img_0197/" data-orig-file="https://thewallwillfall.files.wordpress.com/2016/09/img_0197.jpg" data-orig-size="650,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1471656257&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;43&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0197" data-image-description="" data-medium-file="https://thewallwillfall.files.wordpress.com/2016/09/img_0197.jpg?w=300" data-large-file="https://thewallwillfall.files.wordpress.com/2016/09/img_0197.jpg?w=650" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://thewallwillfall.org/2016/09/14/western-propaganda-is-paid-for-in-syrian-blood-dr-bouthaina-shaaban-talks-to-vanessa-beeley/" rel="bookmark">‘Western Propaganda is Paid for in Syrian Blood’ – Dr Bouthaina Shaaban Talks to Vanessa Beeley</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-9023" class="post-9023 post type-post status-publish format-standard has-post-thumbnail hentry category-sryia category-tulsi-gabbard category-united-states tag-propaganda tag-syria tag-tulsi-gabbard">

						<div class="entry-thumbnail">
				<a href="https://thewallwillfall.org/2017/02/10/syria-my-country-is-being-destroyed-by-wests-regime-change-policy/"><img width="50" height="50" src="https://thewallwillfall.files.wordpress.com/2017/02/tima-kurdi.png?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://thewallwillfall.files.wordpress.com/2017/02/tima-kurdi.png?w=50&amp;h=50&amp;crop=1 50w, https://thewallwillfall.files.wordpress.com/2017/02/tima-kurdi.png?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="9031" data-permalink="https://thewallwillfall.org/2017/02/10/syria-my-country-is-being-destroyed-by-wests-regime-change-policy/tima-kurdi/" data-orig-file="https://thewallwillfall.files.wordpress.com/2017/02/tima-kurdi.png" data-orig-size="750,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tima-kurdi" data-image-description="" data-medium-file="https://thewallwillfall.files.wordpress.com/2017/02/tima-kurdi.png?w=300" data-large-file="https://thewallwillfall.files.wordpress.com/2017/02/tima-kurdi.png?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://thewallwillfall.org/2017/02/10/syria-my-country-is-being-destroyed-by-wests-regime-change-policy/" rel="bookmark">SYRIA: &#8220;My Country is being Destroyed&#8221; by West&#8217;s Regime Change Policy</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://thewallwillfall.org/2018/06/03/eastern-ghouta-syrian-voices-raised-in-condemnation-of-white-helmets/" rel="prev"><span class="meta-nav">&larr;</span> EASTERN GHOUTA: Syrian Voices Raised in Condemnation of White Helmets</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>The Wall Will Fall Partial Relocation</span>&rdquo;		</h2>

		
		<ol class="comment-list">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-5349">
		<article id="comment-5349" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/80920fa2b5c811101e392743e5f108d2?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn"><a href='http://Www.banuavar.com.tr' rel='external nofollow' class='url'>Banu Avar</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/#comment-5349"><time datetime="2018-07-06T15:22:52+00:00">
					July 6, 2018 at 3:22 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Thanks to you. We are following your reports&#8230; I and my 1 million followers in social media.<br />
We are translating most of the reports. Thanks.</p>
<p id="comment-like-5349" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/?like_comment=5349&#038;_wpnonce=9ee9ad998a" class="comment-like-link needs-login" rel="nofollow" data-blog="74615990"><span>Like</span></a><span id="comment-like-count-5349" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/?replytocom=5349#respond' onclick='return addComment.moveForm( "comment-5349", "5349", "respond", "9584" )' aria-label='Reply to Banu Avar'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-farashah77 bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-5350">
		<article id="comment-5350" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/5216787fc726d21e9ce278bedd3a26a7?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn"><a href='https://thewallwillfall.wordpress.com' rel='external nofollow' class='url'>vanessa beeley</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/#comment-5350"><time datetime="2018-07-06T18:40:43+00:00">
					July 6, 2018 at 6:40 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Thank you!!</p>
<p id="comment-like-5350" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/?like_comment=5350&#038;_wpnonce=cf181c6f4a" class="comment-like-link needs-login" rel="nofollow" data-blog="74615990"><span>Like</span></a><span id="comment-like-count-5350" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/?replytocom=5350#respond' onclick='return addComment.moveForm( "comment-5350", "5350", "respond", "9584" )' aria-label='Reply to vanessa beeley'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/06/the-wall-will-fall-partial-relocation/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thewallwillfall.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="856cc3bec1" /><input type="hidden" name="_wp_http_referer" value="/2018/07/06/the-wall-will-fall-partial-relocation/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9584' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3cdbb48838" /></p>
<input type="hidden" name="genseq" value="1531016391" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=LDVBZGPYA9M38">
<img alt="" src="https://www.paypalobjects.com/en_US/FR/i/btn/btn_donateCC_LG.gif"></a>
</div>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://thewallwillfall.org/2018/07/'>July 2018</a></li>
	<li><a href='https://thewallwillfall.org/2018/06/'>June 2018</a></li>
	<li><a href='https://thewallwillfall.org/2018/05/'>May 2018</a></li>
	<li><a href='https://thewallwillfall.org/2018/02/'>February 2018</a></li>
	<li><a href='https://thewallwillfall.org/2018/01/'>January 2018</a></li>
	<li><a href='https://thewallwillfall.org/2017/07/'>July 2017</a></li>
	<li><a href='https://thewallwillfall.org/2017/06/'>June 2017</a></li>
	<li><a href='https://thewallwillfall.org/2017/05/'>May 2017</a></li>
	<li><a href='https://thewallwillfall.org/2017/03/'>March 2017</a></li>
	<li><a href='https://thewallwillfall.org/2017/02/'>February 2017</a></li>
	<li><a href='https://thewallwillfall.org/2017/01/'>January 2017</a></li>
	<li><a href='https://thewallwillfall.org/2016/12/'>December 2016</a></li>
	<li><a href='https://thewallwillfall.org/2016/11/'>November 2016</a></li>
	<li><a href='https://thewallwillfall.org/2016/10/'>October 2016</a></li>
	<li><a href='https://thewallwillfall.org/2016/09/'>September 2016</a></li>
	<li><a href='https://thewallwillfall.org/2016/08/'>August 2016</a></li>
	<li><a href='https://thewallwillfall.org/2016/07/'>July 2016</a></li>
	<li><a href='https://thewallwillfall.org/2016/06/'>June 2016</a></li>
	<li><a href='https://thewallwillfall.org/2016/05/'>May 2016</a></li>
	<li><a href='https://thewallwillfall.org/2016/04/'>April 2016</a></li>
	<li><a href='https://thewallwillfall.org/2016/03/'>March 2016</a></li>
	<li><a href='https://thewallwillfall.org/2016/02/'>February 2016</a></li>
	<li><a href='https://thewallwillfall.org/2016/01/'>January 2016</a></li>
	<li><a href='https://thewallwillfall.org/2015/12/'>December 2015</a></li>
	<li><a href='https://thewallwillfall.org/2015/11/'>November 2015</a></li>
	<li><a href='https://thewallwillfall.org/2015/10/'>October 2015</a></li>
	<li><a href='https://thewallwillfall.org/2015/09/'>September 2015</a></li>
	<li><a href='https://thewallwillfall.org/2015/08/'>August 2015</a></li>
	<li><a href='https://thewallwillfall.org/2015/07/'>July 2015</a></li>
	<li><a href='https://thewallwillfall.org/2015/06/'>June 2015</a></li>
	<li><a href='https://thewallwillfall.org/2015/05/'>May 2015</a></li>
	<li><a href='https://thewallwillfall.org/2015/04/'>April 2015</a></li>
	<li><a href='https://thewallwillfall.org/2015/03/'>March 2015</a></li>
	<li><a href='https://thewallwillfall.org/2015/02/'>February 2015</a></li>
	<li><a href='https://thewallwillfall.org/2015/01/'>January 2015</a></li>
	<li><a href='https://thewallwillfall.org/2014/12/'>December 2014</a></li>
	<li><a href='https://thewallwillfall.org/2014/11/'>November 2014</a></li>
	<li><a href='https://thewallwillfall.org/2014/10/'>October 2014</a></li>
	<li><a href='https://thewallwillfall.org/2014/09/'>September 2014</a></li>
		</ul>
		</aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://thewallwillfall.org" data-blog="https://thewallwillfall.org" data-lang="en" data-show-follower-count="true">Follow The Wall Will Fall on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://thewallwillfall.org/2018/07/06/the-wall-will-fall-partial-relocation/">The Wall Will Fall Partial Relocation</a>
									</li>
											<li>
					<a href="https://thewallwillfall.org/2018/06/03/eastern-ghouta-syrian-voices-raised-in-condemnation-of-white-helmets/">EASTERN GHOUTA: Syrian Voices Raised in Condemnation of White Helmets</a>
									</li>
											<li>
					<a href="https://thewallwillfall.org/2018/05/24/france-talking-about-attacking-syria-again-while-supporting-al-nusra-analyst/">France Talking About &#8216;Attacking Syria Again&#8217; While Supporting al-Nusra – Analyst</a>
									</li>
											<li>
					<a href="https://thewallwillfall.org/2018/02/27/the-guardian-bully-boys-protecting-syria-narrative/">The Guardian Bully Boys &#8216;Protecting&#8217; Syria Narrative</a>
									</li>
											<li>
					<a href="https://thewallwillfall.org/2018/02/23/saving-syrias-children-the-white-helmets-connection-part-ii/">Saving Syria’s Children: the White Helmets connection (Part II)</a>
									</li>
					</ul>
		</aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
	<li class="cat-item cat-item-42800"><a href="https://thewallwillfall.org/category/al-qaeda/" >Al Qaeda</a>
</li>
	<li class="cat-item cat-item-705036"><a href="https://thewallwillfall.org/category/aleppo/" >Aleppo</a>
</li>
	<li class="cat-item cat-item-9944"><a href="https://thewallwillfall.org/category/amnesty-international/" >Amnesty International</a>
</li>
	<li class="cat-item cat-item-4959683"><a href="https://thewallwillfall.org/category/arab-unity/" >Arab Unity</a>
</li>
	<li class="cat-item cat-item-628115"><a href="https://thewallwillfall.org/category/avaaz/" >Avaaz</a>
</li>
	<li class="cat-item cat-item-13441"><a href="https://thewallwillfall.org/category/bahrain/" >Bahrain</a>
</li>
	<li class="cat-item cat-item-27168"><a href="https://thewallwillfall.org/category/balkans/" >Balkans</a>
</li>
	<li class="cat-item cat-item-2988"><a href="https://thewallwillfall.org/category/bbc/" >BBC</a>
</li>
	<li class="cat-item cat-item-17261"><a href="https://thewallwillfall.org/category/bds/" >BDS</a>
</li>
	<li class="cat-item cat-item-130833"><a href="https://thewallwillfall.org/category/boat-people/" >Boat People</a>
</li>
	<li class="cat-item cat-item-48523"><a href="https://thewallwillfall.org/category/burundi/" >Burundi</a>
</li>
	<li class="cat-item cat-item-4252"><a href="https://thewallwillfall.org/category/cancer/" >Cancer</a>
</li>
	<li class="cat-item cat-item-393"><a href="https://thewallwillfall.org/category/censorship/" >Censorship</a>
</li>
	<li class="cat-item cat-item-107320"><a href="https://thewallwillfall.org/category/chapel-hill/" >Chapel Hill</a>
</li>
	<li class="cat-item cat-item-710081"><a href="https://thewallwillfall.org/category/charlie-hebdo/" >Charlie Hebdo</a>
</li>
	<li class="cat-item cat-item-233805"><a href="https://thewallwillfall.org/category/chemical-weapons/" >Chemical Weapons</a>
</li>
	<li class="cat-item cat-item-29199"><a href="https://thewallwillfall.org/category/cia/" >CIA</a>
</li>
	<li class="cat-item cat-item-117857"><a href="https://thewallwillfall.org/category/clinton/" >Clinton</a>
</li>
	<li class="cat-item cat-item-10238204"><a href="https://thewallwillfall.org/category/colour-revolution/" >Colour Revolution</a>
</li>
	<li class="cat-item cat-item-5119061"><a href="https://thewallwillfall.org/category/common-purpose/" >Common Purpose</a>
</li>
	<li class="cat-item cat-item-43837"><a href="https://thewallwillfall.org/category/democracy/" >Democracy</a>
</li>
	<li class="cat-item cat-item-6460649"><a href="https://thewallwillfall.org/category/douma/" >Douma</a>
</li>
	<li class="cat-item cat-item-137903"><a href="https://thewallwillfall.org/category/drones/" >Drones</a>
</li>
	<li class="cat-item cat-item-1568064"><a href="https://thewallwillfall.org/category/duma/" >Duma</a>
</li>
	<li class="cat-item cat-item-118126785"><a href="https://thewallwillfall.org/category/eastern-ghouta/" >Eastern Ghouta</a>
</li>
	<li class="cat-item cat-item-14644"><a href="https://thewallwillfall.org/category/egypt/" >Egypt</a>
</li>
	<li class="cat-item cat-item-6995"><a href="https://thewallwillfall.org/category/empire/" >Empire</a>
</li>
	<li class="cat-item cat-item-157402"><a href="https://thewallwillfall.org/category/eritrea/" >Eritrea</a>
</li>
	<li class="cat-item cat-item-1539072"><a href="https://thewallwillfall.org/category/false-flag-terrorism/" >False Flag Terrorism</a>
</li>
	<li class="cat-item cat-item-4704"><a href="https://thewallwillfall.org/category/france/" >France</a>
</li>
	<li class="cat-item cat-item-514275098"><a href="https://thewallwillfall.org/category/free-syrian-police/" >Free Syrian Police</a>
</li>
	<li class="cat-item cat-item-283995"><a href="https://thewallwillfall.org/category/gatekeepers/" >Gatekeepers</a>
</li>
	<li class="cat-item cat-item-239229"><a href="https://thewallwillfall.org/category/gaza/" >Gaza</a>
</li>
	<li class="cat-item cat-item-225193"><a href="https://thewallwillfall.org/category/george-soros/" >George Soros</a>
</li>
	<li class="cat-item cat-item-642088"><a href="https://thewallwillfall.org/category/hrw/" >HRW</a>
</li>
	<li class="cat-item cat-item-370"><a href="https://thewallwillfall.org/category/humanity/" >Humanity</a>
</li>
	<li class="cat-item cat-item-4363"><a href="https://thewallwillfall.org/category/immigration/" >Immigration</a>
</li>
	<li class="cat-item cat-item-3054"><a href="https://thewallwillfall.org/category/india/" >India</a>
</li>
	<li class="cat-item cat-item-5142"><a href="https://thewallwillfall.org/category/international/" >International</a>
</li>
	<li class="cat-item cat-item-6645"><a href="https://thewallwillfall.org/category/iran/" >Iran</a>
</li>
	<li class="cat-item cat-item-1147"><a href="https://thewallwillfall.org/category/iraq/" >Iraq</a>
</li>
	<li class="cat-item cat-item-12871"><a href="https://thewallwillfall.org/category/isis/" >ISIS</a>
</li>
	<li class="cat-item cat-item-420"><a href="https://thewallwillfall.org/category/islam/" >Islam</a>
</li>
	<li class="cat-item cat-item-280046"><a href="https://thewallwillfall.org/category/islamaphobia/" >Islamaphobia</a>
</li>
	<li class="cat-item cat-item-9937"><a href="https://thewallwillfall.org/category/israel/" >Israel</a>
</li>
	<li class="cat-item cat-item-327181"><a href="https://thewallwillfall.org/category/john-pilger/" >John Pilger</a>
</li>
	<li class="cat-item cat-item-312005"><a href="https://thewallwillfall.org/category/jvp/" >JVP</a>
</li>
	<li class="cat-item cat-item-391541565"><a href="https://thewallwillfall.org/category/kafarya-foua/" >kafarya &amp; Foua</a>
</li>
	<li class="cat-item cat-item-249161"><a href="https://thewallwillfall.org/category/ksa/" >KSA</a>
</li>
	<li class="cat-item cat-item-1828"><a href="https://thewallwillfall.org/category/kuwait/" >Kuwait</a>
</li>
	<li class="cat-item cat-item-56959"><a href="https://thewallwillfall.org/category/lebanon/" >Lebanon</a>
</li>
	<li class="cat-item cat-item-16272"><a href="https://thewallwillfall.org/category/libya/" >Libya</a>
</li>
	<li class="cat-item cat-item-8649132"><a href="https://thewallwillfall.org/category/madaya/" >Madaya</a>
</li>
	<li class="cat-item cat-item-96193"><a href="https://thewallwillfall.org/category/malcolm-x/" >Malcolm X</a>
</li>
	<li class="cat-item cat-item-292"><a href="https://thewallwillfall.org/category/media/" >Media</a>
</li>
	<li class="cat-item cat-item-3250"><a href="https://thewallwillfall.org/category/middle-east/" >Middle East</a>
</li>
	<li class="cat-item cat-item-43682959"><a href="https://thewallwillfall.org/category/mockingbird-media/" >Mockingbird Media</a>
</li>
	<li class="cat-item cat-item-106928994"><a href="https://thewallwillfall.org/category/mother-agnes/" >Mother Agnes</a>
</li>
	<li class="cat-item cat-item-321918"><a href="https://thewallwillfall.org/category/muslim-brotherhood/" >Muslim Brotherhood</a>
</li>
	<li class="cat-item cat-item-75691"><a href="https://thewallwillfall.org/category/nato/" >NATO</a>
</li>
	<li class="cat-item cat-item-269457901"><a href="https://thewallwillfall.org/category/ngo-complex/" >NGO Complex</a>
</li>
	<li class="cat-item cat-item-66822"><a href="https://thewallwillfall.org/category/nigeria/" >Nigeria</a>
</li>
	<li class="cat-item cat-item-32486116"><a href="https://thewallwillfall.org/category/npic/" >NPIC</a>
</li>
	<li class="cat-item cat-item-376320"><a href="https://thewallwillfall.org/category/obama/" >Obama</a>
</li>
	<li class="cat-item cat-item-3235"><a href="https://thewallwillfall.org/category/pakistan/" >Pakistan</a>
</li>
	<li class="cat-item cat-item-15271"><a href="https://thewallwillfall.org/category/palestine/" >Palestine</a>
</li>
	<li class="cat-item cat-item-442785"><a href="https://thewallwillfall.org/category/palmyra/" >Palmyra</a>
</li>
	<li class="cat-item cat-item-8610"><a href="https://thewallwillfall.org/category/paris/" >Paris</a>
</li>
	<li class="cat-item cat-item-419272120"><a href="https://thewallwillfall.org/category/paris-1311/" >Paris 13/11</a>
</li>
	<li class="cat-item cat-item-1955"><a href="https://thewallwillfall.org/category/police-state/" >Police State</a>
</li>
	<li class="cat-item cat-item-13722"><a href="https://thewallwillfall.org/category/propaganda/" >Propaganda</a>
</li>
	<li class="cat-item cat-item-10062141"><a href="https://thewallwillfall.org/category/raqqa/" >Raqqa</a>
</li>
	<li class="cat-item cat-item-539350453"><a href="https://thewallwillfall.org/category/real-syria-civil-defence/" >REAL Syria Civil Defence</a>
</li>
	<li class="cat-item cat-item-1823368"><a href="https://thewallwillfall.org/category/refugee-crisis/" >Refugee Crisis</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://thewallwillfall.org/category/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-42727"><a href="https://thewallwillfall.org/category/resistance/" >Resistance</a>
</li>
	<li class="cat-item cat-item-10759"><a href="https://thewallwillfall.org/category/russia/" >Russia</a>
</li>
	<li class="cat-item cat-item-16270"><a href="https://thewallwillfall.org/category/saudi-arabia/" >Saudi Arabia</a>
</li>
	<li class="cat-item cat-item-2362249"><a href="https://thewallwillfall.org/category/sayyed-nasrallah/" >Sayyed Nasrallah</a>
</li>
	<li class="cat-item cat-item-729006"><a href="https://thewallwillfall.org/category/shiism/" >Shiism</a>
</li>
	<li class="cat-item cat-item-162310"><a href="https://thewallwillfall.org/category/sierra-leone/" >Sierra Leone</a>
</li>
	<li class="cat-item cat-item-26374013"><a href="https://thewallwillfall.org/category/sryia/" >Sryia</a>
</li>
	<li class="cat-item cat-item-18052"><a href="https://thewallwillfall.org/category/syria/" >Syria</a>
</li>
	<li class="cat-item cat-item-85287892"><a href="https://thewallwillfall.org/category/syria-conference/" >Syria Conference</a>
</li>
	<li class="cat-item cat-item-58389579"><a href="https://thewallwillfall.org/category/tulsi-gabbard/" >Tulsi Gabbard</a>
</li>
	<li class="cat-item cat-item-22740"><a href="https://thewallwillfall.org/category/tunisia/" >Tunisia</a>
</li>
	<li class="cat-item cat-item-1148"><a href="https://thewallwillfall.org/category/turkey/" >Turkey</a>
</li>
	<li class="cat-item cat-item-8199"><a href="https://thewallwillfall.org/category/uk/" >UK</a>
</li>
	<li class="cat-item cat-item-22735"><a href="https://thewallwillfall.org/category/ukraine/" >Ukraine</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://thewallwillfall.org/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1293653"><a href="https://thewallwillfall.org/category/unhrc/" >UNHRC</a>
</li>
	<li class="cat-item cat-item-59722"><a href="https://thewallwillfall.org/category/united-nations/" >United Nations</a>
</li>
	<li class="cat-item cat-item-5850"><a href="https://thewallwillfall.org/category/united-states/" >United States</a>
</li>
	<li class="cat-item cat-item-2739"><a href="https://thewallwillfall.org/category/us/" >US</a>
</li>
	<li class="cat-item cat-item-8430748"><a href="https://thewallwillfall.org/category/us-israel/" >US &amp; Israel</a>
</li>
	<li class="cat-item cat-item-319312"><a href="https://thewallwillfall.org/category/usaid/" >USAID</a>
</li>
	<li class="cat-item cat-item-3934"><a href="https://thewallwillfall.org/category/war/" >War</a>
</li>
	<li class="cat-item cat-item-52773833"><a href="https://thewallwillfall.org/category/white-helmets/" >White Helmets</a>
</li>
	<li class="cat-item cat-item-598"><a href="https://thewallwillfall.org/category/women/" >Women</a>
</li>
	<li class="cat-item cat-item-4822"><a href="https://thewallwillfall.org/category/words/" >Words</a>
</li>
	<li class="cat-item cat-item-1265025"><a href="https://thewallwillfall.org/category/world-food-programme/" >World Food Programme</a>
</li>
	<li class="cat-item cat-item-6836343"><a href="https://thewallwillfall.org/category/yarmouk/" >Yarmouk</a>
</li>
	<li class="cat-item cat-item-61496"><a href="https://thewallwillfall.org/category/yemen/" >Yemen</a>
</li>
	<li class="cat-item cat-item-228290"><a href="https://thewallwillfall.org/category/zagreb/" >Zagreb</a>
</li>
	<li class="cat-item cat-item-47476"><a href="https://thewallwillfall.org/category/zionism/" >Zionism</a>
</li>
		</ul>
</aside>	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201827y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-80920fa2b5c811101e392743e5f108d2">
	</div>
	<div class="grofile-hash-map-5216787fc726d21e9ce278bedd3a26a7">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thewallwillfall.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thewallwillfall.wordpress.com\/wp-login.php?action=logout&_wpnonce=209b5a0f4c","homeURL":"https:\/\/thewallwillfall.org\/","postID":"9584","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="74615990" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thewallwillfall.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Wall Will Fall" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ffb9f12149" /><input type="hidden" name="_wp_http_referer" value="/2018/07/06/the-wall-will-fall-partial-relocation/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thewallwillfall.org\/2018\/07\/06\/the-wall-will-fall-partial-relocation\/":9584};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/06/the-wall-will-fall-partial-relocation/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"74615990","siteName":"The Wall Will Fall","siteURL":"https:\/\/thewallwillfall.org","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/expound","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thewallwillfall.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthewallwillfall.org%2F2018%2F07%2F06%2Fthe-wall-will-fall-partial-relocation%2F","themeURL":"","xhrURL":"https:\/\/thewallwillfall.org\/wp-admin\/admin-ajax.php","nonce":"65afea0cc7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4a4702d153\" \/>","referer":"https:\/\/thewallwillfall.org\/2018\/07\/06\/the-wall-will-fall-partial-relocation\/","canFollow":"1","feedID":"49788534","statusMessage":"","customizeLink":"https:\/\/thewallwillfall.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthewallwillfall.wordpress.com%2F2018%2F07%2F06%2Fthe-wall-will-fall-partial-relocation%2F","postID":"9584","shortlink":"https:\/\/wp.me\/p5351I-2uA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thewallwillfall.org\/9584","statsLink":"https:\/\/wordpress.com\/stats\/post\/9584\/thewallwillfall.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Expound","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 43,447 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thewallwillfall.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthewallwillfall.org%2F2018%2F07%2F06%2Fthe-wall-will-fall-partial-relocation%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thewallwillfall.org\/wp-admin\/admin-ajax.php","nonce":"a6bddf2e15","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thewallwillfall.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthewallwillfall.org%2F2018%2F07%2F06%2Fthe-wall-will-fall-partial-relocation%2F","blog_id":"74615990","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=74615990&v=wpcom&tz=0&user_id=0&subd=thewallwillfall","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1OwzAMfCFSw9Co+IF4FJSmbus0X8RJt709qWClY1PFftk6313ODhyCUN4ldAk0Q4sTKQzHSvMDrEY2i2ByT47B0IgMnxkzDtK1BuMGWXlrCyS+RXpWN8AHCniP6AL4K0wD2kILuQE8Bp9dO0ucnKiXibz7H59HCsXfjaLzKrPoaLkBOWVye5kkYjCnytKV+2oN2Za5aGQEKzlhLJ3wE8ZIs9mC3emQolTj1RHWIjVvPYuW7tYmHH7Dr3Fdfjaefkq1Zt36KRl9ZjSgMYWSS5yBrXwjscUknqtH+CgvQ+ej3eAHz0l0RlIEHmQk159rEb3bt6f9br+r65f6VX8BWWoMVA=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'74615990','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'74615990','v':'wpcom','tz':'0','user_id':'0','post':'9584','subd':'thewallwillfall'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhifj0sRGlWL1RUNkFXZlZMTFguckVvdkJKVzZuZV8/bjZPaTV1T0h5WnVrNkRHdGVDMXFuTmovNVhhJV8uRFMmUnhUNEF1eEFTalR1dlNnV3RkNm04U35xJWxsWDdoeUpDbDdvL0l2ZDNvbGk0eTVKfDduR29hLkhFT01hLHd0LkYrbE1aSHFZZis4MVJIeGltMmhrSUM1SFpYUndteGtudGJvaWlCWEhnNC9vYnhvTUE9TCtsdFMsLkhVNV12eWJmcUsuVXYmPXNVS2xKVX5NP3BCV3ZkdVN6Vl9QYUdRK3Fxa2NDL0hpRG52SXFMZTVsRk5HN040UFMtMyxxamN6Pw=='}]);
_stq.push([ 'clickTrackerInit', '74615990', '9584' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 79 seconds ago
	generated in 0.179 seconds
	served from batcache in 0.001 seconds
	expires in 221 seconds
-->
